View Issue Details

IDProjectCategoryView StatusLast Update
0000027RenderWare Multiplayer[All Projects] Generalpublic2018-09-16 21:06
Reporter0x452Assigned To0x452 
PrioritynormalSeverityfeatureReproducibilityhave not tried
Status resolvedResolutionfixed 
Product Version0.2.2 
Target Version0.2.2Fixed in Version0.2.1 
Summary0000027: Add chat on ImGUI
DescriptionAdd chat on ImGUI
Tagsbugs
Attach Tags

Relationships

duplicate of 0000019 resolved0x452 Make chat on ImGUI 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2018-03-16 20:35 0x452 New Issue
2018-03-16 20:35 0x452 Status new => assigned
2018-03-16 20:35 0x452 Assigned To => 0x452
2018-09-13 19:41 0x452 Relationship added has duplicate 0000019
2018-09-13 19:42 0x452 Status assigned => resolved
2018-09-13 19:42 0x452 Resolution open => fixed
2018-09-13 19:42 0x452 Fixed in Version => 0.2.1
2018-09-13 19:42 0x452 Relationship replaced duplicate of 0000019
2018-09-16 21:06 guest Tag Attached: bugs