View Issue Details

IDProjectCategoryView StatusLast Update
0000019RenderWare Multiplayer[All Projects] Generalpublic2018-09-13 19:42
Reporter0x452Assigned To0x452 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionduplicate 
Product Version0.2.1 
Target Version0.2.2Fixed in Version0.2.1 
Summary0000019: Make chat on ImGUI
DescriptionMake chat on ImGUI, more improvements
TagsNo tags attached.
Attach Tags

Relationships

has duplicate 0000027 resolved0x452 Add chat on ImGUI 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2018-03-12 22:49 0x452 New Issue
2018-03-12 22:49 0x452 Status new => assigned
2018-03-12 22:49 0x452 Assigned To => 0x452
2018-09-13 19:41 0x452 Relationship added duplicate of 0000027
2018-09-13 19:41 0x452 Status assigned => resolved
2018-09-13 19:41 0x452 Resolution open => duplicate
2018-09-13 19:41 0x452 Fixed in Version => 0.2.1
2018-09-13 19:42 0x452 Relationship replaced has duplicate 0000027